<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<meta name="google-site-verification" content="RKYYQKDqJAK65izpSbIHbCq8e2Xyu91gga1mpO3yyJ0" />
<meta charset="UTF-8" />
<title>Facebook launches new “Care” reaction on Facebook app and Messenger</title>
<link rel="pingback" href="http://socialbarrel.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="http://socialbarrel.com/wp-content/themes/Nexus-1.6/js/html5.js" type="text/javascript"></script>
<![endif]-->
<script type="text/javascript">
document.documentElement.className = 'js';
</script>
<script>function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
<script> var theChampSiteUrl = 'http://socialbarrel.com', theChampVerified = 0, theChampEmailPopup = 0; </script>
<script> var theChampFBKey = '', theChampFBLang = 'en_US', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampFbIosLogin = 0; </script>
<script>var theChampFBCommentUrl = 'http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "wordpress,facebook,googleplus,disqus", theChampGpCommentsUrl = 'http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/', theChampDisqusShortname = '', theChampScEnabledTabs = 'wordpress,fb,googleplus,disqus', theChampScLabel = 'Leave a reply', theChampScTabLabels = {"wordpress":"Default Comments (0)","fb":"Facebook Comments (<fb:comments-count href=http:\/\/socialbarrel.com\/facebook-launches-new-care-reaction-on-facebook-app-and-messenger\/124487\/><\/fb:comments-count>)","googleplus":"G+ Comments","disqus":"Disqus Comments"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
<script> var theChampSharingAjaxUrl = 'http://socialbarrel.com/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampCloseIconPath = 'http://socialbarrel.com/wp-content/plugins/super-socializer/images/close.png', theChampPluginIconPath = 'http://socialbarrel.com/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 1, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10;
</script>
<style type="text/css">
.the_champ_horizontal_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_horizontal_sharing .theChampTCBackground{
color:#666;
}
.the_champ_horizontal_sharing .theChampSharing:hover{
border-color: transparent;
}
.the_champ_vertical_sharing .theChampSharing{
color: #fff;
border-width: 0px;
border-style: solid;
border-color: transparent;
}
.the_champ_vertical_sharing .theChampTCBackground{
color:#666;
}
.the_champ_vertical_sharing .theChampSharing:hover{
border-color: transparent;
}
div.the_champ_horizontal_sharing .the_champ_square_count{display: block}
div.the_champ_vertical_sharing .the_champ_square_count{float:left;margin:0 8px;line-height:41px; min-width:12.3px;display: block}
.the_champ_horizontal_sharing .the_champ_square_count{
display:block;
text-indent:0!important;
visibility:hidden;
background-color:#58B8F8!important;
width:auto;
height:auto;
text-align:center;
min-width:8px!important;
padding:1px 4px!important;
color:#fff!important;
font-family:'Open Sans',arial,sans-serif!important;
font-size:10px!important;
font-weight:600!important;
-webkit-border-radius:15px!important;
border-radius:15px!important;
-webkit-box-shadow:0 2px 2px rgba(0,0,0,.4);
box-shadow:0 2px 2px rgba(0,0,0,.4);
text-shadow:0 -1px 0 rgba(0,0,0,.2);
line-height:14px!important;
border:2px solid #fff!important;
z-index:1;
margin:2px auto!important;
box-sizing:content-box!important
}	</style>
<!-- This site is optimized with the Yoast SEO plugin v3.3.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Facebook has added a “Care” reaction to its like button that will help people show support to others in their difficult moments. In a post on Twitter, Face"/>
<meta name="news_keywords" content="care reactions, facebook, messenger" />
<link rel="original-source" href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/" />
<meta name="robots" content="noodp"/>
<meta name="keywords" content="reaction, Care Reactions, facebook, messenger"/>
<link rel="canonical" href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/" />
<link rel="publisher" href="https://plus.google.com/+Socialbarrel"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Facebook launches new “Care” reaction on Facebook app and Messenger" />
<meta property="og:description" content="Facebook has added a “Care” reaction to its like button that will help people show support to others in their difficult moments. In a post on Twitter, Face" />
<meta property="og:url" content="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/" />
<meta property="og:site_name" content="http://socialbarrel.com" />
<meta property="article:publisher" content="https://www.facebook.com/SocialBarrel" />
<meta property="article:tag" content="Care Reactions" />
<meta property="article:tag" content="facebook" />
<meta property="article:tag" content="messenger" />
<meta property="article:section" content="Facebook" />
<meta property="article:published_time" content="2020-04-18T14:37:55-04:00" />
<meta property="fb:app_id" content="727927077278073" />
<meta property="og:image" content="http://socialbarrel.com/wp-content/uploads/2020/04/care-reaction.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Facebook has added a “Care” reaction to its like button that will help people show support to others in their difficult moments. In a post on Twitter, Face" />
<meta name="twitter:title" content="Facebook launches new “Care” reaction on Facebook app and Messenger" />
<meta name="twitter:site" content="@socialbarrel" />
<meta name="twitter:image" content="http://i1.wp.com/socialbarrel.com/wp-content/uploads/2020/04/care-reaction.jpg?fit=1200%2C675" />
<meta name="twitter:creator" content="@socialbarrel" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="http://socialbarrel.com &raquo; Feed" href="http://socialbarrel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="http://socialbarrel.com &raquo; Comments Feed" href="http://socialbarrel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="http://socialbarrel.com &raquo; Facebook launches new “Care” reaction on Facebook app and Messenger Comments Feed" href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/socialbarrel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<meta content="Nexus v.1.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='upme_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C700italic%2C400%2C700&#038;subset=latin%2Clatin-ext&#038;ver=4.8.12' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='upme_font_awesome-css'  href='http://socialbarrel.com/wp-content/plugins/upme/css/font-awesome.min.css?ver=4.8.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upme_css-css'  href='http://socialbarrel.com/wp-content/plugins/upme/css/upme.css?ver=4.8.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upme_style-css'  href='http://socialbarrel.com/wp-content/plugins/upme/styles/default.css?ver=4.8.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='upme_responsive-css'  href='http://socialbarrel.com/wp-content/plugins/upme/css/upme-responsive.css?ver=4.8.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='http://socialbarrel.com/wp-includes/css/dashicons.min.css?ver=4.8.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='thickbox-css'  href='http://socialbarrel.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.12' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp_review-style-css'  href='http://socialbarrel.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//socialbarrel.com/wp-content/cache/wpfc-minified/e804a9bbe59794e91acbe84ba0b70898/1576231529index.css" media="all"/>
<link rel='stylesheet' id='nexus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,700italic,800italic,400,300,700,800|Raleway:400,200,100,500,700,800,900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='nexus-style-css'  href='http://socialbarrel.com/wp-content/themes/Nexus-1.6/style.css?ver=1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://socialbarrel.com/wp-content/plugins/super-socializer/css/front.css?ver=7.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://socialbarrel.com/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.7.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='et-shortcodes-css-css'  href='http://socialbarrel.com/wp-content/themes/Nexus-1.6/epanel/shortcodes/css/shortcodes.css?ver=1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://socialbarrel.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=3.1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://socialbarrel.com/wp-content/themes/Nexus-1.6/epanel/shortcodes/css/shortcodes_responsive.css?ver=1.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='genericons-css'  href='http://socialbarrel.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='http://socialbarrel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//socialbarrel.com/wp-content/cache/wpfc-minified/87d52292cb8f467b3a9abfa65e97f0ea/1504774805index.css" media="all"/>
<!-- <link rel='stylesheet' id='fancybox-css'  href='http://socialbarrel.com/wp-content/themes/Nexus-1.6/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.css?ver=1.6' type='text/css' media='screen' /> -->
<!-- <link rel='stylesheet' id='et_page_templates-css'  href='http://socialbarrel.com/wp-content/themes/Nexus-1.6/epanel/page_templates/page_templates.css?ver=1.6' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//socialbarrel.com/wp-content/cache/wpfc-minified/45d33b9ddaf7061e1c0d322dc7fe4ec9/1504774805index.css" media="screen"/>
<script src='//socialbarrel.com/wp-content/cache/wpfc-minified/83fd6d2fc3df306ad40f6a023c697f9c/1504774806index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://socialbarrel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://socialbarrel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script src='//socialbarrel.com/wp-content/cache/wpfc-minified/847586d838957aa27de8070830a124d3/1576231529index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script> -->
<!-- <script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/upme/js/upme-fitvids.js?ver=4.8.12'></script> -->
<link rel='https://api.w.org/' href='http://socialbarrel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://socialbarrel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://socialbarrel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='http://wp.me/p4H7Uc-wnR' />
<link rel="alternate" type="application/json+oembed" href="http://socialbarrel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsocialbarrel.com%2Ffacebook-launches-new-care-reaction-on-facebook-app-and-messenger%2F124487%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://socialbarrel.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsocialbarrel.com%2Ffacebook-launches-new-care-reaction-on-facebook-app-and-messenger%2F124487%2F&#038;format=xml" />
<script data-cfasync="false" src="//load.sumome.com/" data-sumo-site-id="a522f9b246f3fef0751e1d4ac626332abf0dacc0362cf79ceff1b06ed06bc8cb" async></script><!--[if IE 7]>
<link rel="stylesheet" href="http://socialbarrel.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />	<style>
a { color: #4bb6f5; }
body { color: #333333; }
#top-menu li.current-menu-item > a, #top-menu > li > a:hover, .meta-info, .et-description .post-meta span, .categories-tabs:after, .home-tab-active, .home-tab-active:before, a.read-more, .comment-reply-link, h1.post-heading, .form-submit input, .home-tab-active:before, .et-recent-videos-wrap li:before, .nav li ul, .et_mobile_menu, #top-menu > .sfHover > a { background-color: #a9d300; }
.featured-comments span, #author-info strong, #footer-bottom .current-menu-item a, .featured-comments span { color: #a9d300; }
.entry-content blockquote, .widget li:before, .footer-widget li:before, .et-popular-mobile-arrow-next { border-left-color: #a9d300; }
.et-popular-mobile-arrow-previous { border-right-color: #a9d300; }
#top-menu > li > a { color: #333333; }
#top-menu > li.current-menu-item > a, #top-menu li li a, .et_mobile_menu li a { color: #333333; }
</style>
<style>.post-thumbnail { background-image: url(http://i1.wp.com/socialbarrel.com/wp-content/uploads/2020/04/care-reaction.jpg?fit=1200%2C675); }</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-comment-form {
clear: both;
display: block;
position: static;
width: auto; }
.mc4wp-checkbox-wp-comment-form input {
float: none;
width: auto;
position: static;
margin: 0 6px 0 0;
padding: 0;
vertical-align: middle;
display: inline-block !important;
max-width: 21px;
-webkit-appearance: checkbox; }
.mc4wp-checkbox-wp-comment-form label {
float: none;
display: block;
cursor: pointer;
width: auto;
position: static; }
</style><style type="text/css">/* MailChimp for WP - Checkbox Styles */
.mc4wp-checkbox-wp-registration-form {
clear: both;
display: block;
position: static;
width: auto; }
.mc4wp-checkbox-wp-registration-form input {
float: none;
width: auto;
position: static;
margin: 0 6px 0 0;
padding: 0;
vertical-align: middle;
display: inline-block !important;
max-width: 21px;
-webkit-appearance: checkbox; }
.mc4wp-checkbox-wp-registration-form label {
float: none;
display: block;
cursor: pointer;
width: auto;
position: static; }
</style><style type="text/css" media="all">
/* <![CDATA[ */
@import url("http://socialbarrel.com/wp-content/plugins/wp-table-reloaded/css/plugin.css?ver=1.9.4");
@import url("http://socialbarrel.com/wp-content/plugins/wp-table-reloaded/css/datatables.css?ver=1.9.4");
/* ]]> */
</style><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-9602566850819387",
enable_page_level_ads: true
});
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-51565845-1', 'auto');
ga('send', 'pageview');
</script>
<meta name="msvalidate.01" content="8EB9F4C329D96F9D66F602700BB8CC80" /><style type="text/css" id="et-custom-css">
.post-description h2 a {
-webkit-text-stroke: 1px #444;
color: white;
text-shadow:
3px 3px 0 #444,
-1px -1px 0 #444,  
1px -1px 0 #444,
-1px  1px 0 #444,
1px  1px 0 #444;
}
</style>
</head>
<body class="post-template-default single single-post postid-124487 single-format-standard custom-background unknown et_includes_sidebar">
<header id="main-header">
<div class="container">
<div id="top-info" class="clearfix">
<a href="http://socialbarrel.com/">
<img src="http://socialbarrel.com/wp-content/themes/Nexus-1.6/images/logo.png" alt="http://socialbarrel.com" id="logo" />
</a>
</div>
<div id="top-navigation" class="clearfix">
<div id="et_mobile_nav_menu"><a href="#" class="mobile_nav closed">Navigation Menu<span class="et_mobile_arrow"></span></a></div>
<nav>
<ul id="top-menu" class="nav"><li id="menu-item-55673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55673"><a href="http://socialbarrel.com/social-media-news/">Social Media News</a>
<ul  class="sub-menu">
<li id="menu-item-94585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94585"><a href="http://socialbarrel.com/social-media-news/">Social Media News</a></li>
<li id="menu-item-94586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94586"><a href="http://socialbarrel.com/social-media-help/">Social Media Help</a></li>
<li id="menu-item-94587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94587"><a href="http://socialbarrel.com/social-media-help/facebook-help/">Facebook Help</a></li>
<li id="menu-item-94592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94592"><a href="http://socialbarrel.com/social-media-help/twitter-tips/">Twitter Help</a></li>
<li id="menu-item-94588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94588"><a href="http://socialbarrel.com/social-media-help/google-plus-social-media-help/">Google+ Help</a></li>
<li id="menu-item-94590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94590"><a href="http://socialbarrel.com/social-media-help/linkedin/">LinkedIn Help</a></li>
<li id="menu-item-94589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94589"><a href="http://socialbarrel.com/social-media-help/instagram-help/">Instagram Help</a></li>
<li id="menu-item-94591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94591"><a href="http://socialbarrel.com/social-media-help/pinterest-help/">Pinterest Help</a></li>
<li id="menu-item-94593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94593"><a href="http://socialbarrel.com/social-media-help/youtube-help/">Youtube Help</a></li>
</ul>
</li>
<li id="menu-item-94594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94594"><a href="http://socialbarrel.com/tech-news/">Technology</a>
<ul  class="sub-menu">
<li id="menu-item-94602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94602"><a href="http://socialbarrel.com/tech-news/">Technology News</a></li>
<li id="menu-item-94601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94601"><a href="http://socialbarrel.com/tech-tips/">Tech Tips</a></li>
<li id="menu-item-94595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94595"><a href="http://socialbarrel.com/tech-news/apps-software-news/">Apps &#038; Software</a></li>
<li id="menu-item-94596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94596"><a href="http://socialbarrel.com/tech-news/gadgets-tech-news/">Gadgets</a></li>
<li id="menu-item-94597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94597"><a href="http://socialbarrel.com/tablets-2/">Tablets</a>
<ul  class="sub-menu">
<li id="menu-item-94598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94598"><a href="http://socialbarrel.com/tablets-2/apple-tablets-2/">Apple</a></li>
<li id="menu-item-94599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94599"><a href="http://socialbarrel.com/tablets-2/kindle/">Kindle</a></li>
<li id="menu-item-94600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94600"><a href="http://socialbarrel.com/tablets-2/samsung-tablets-2/">Samsung</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-55675" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-55675"><a href="http://socialbarrel.com/web-news/">Internet</a>
<ul  class="sub-menu">
<li id="menu-item-94612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94612"><a href="http://socialbarrel.com/web-news/search-engine-news/">Search Engine News</a></li>
<li id="menu-item-94609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94609"><a href="http://socialbarrel.com/web-news/">Web</a></li>
<li id="menu-item-94610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94610"><a href="http://socialbarrel.com/web-news/bing-news/">Bing</a></li>
<li id="menu-item-94611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94611"><a href="http://socialbarrel.com/web-news/google-news/">Google</a></li>
<li id="menu-item-94613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94613"><a href="http://socialbarrel.com/web-news/yahoo-news/">Yahoo</a></li>
<li id="menu-item-94614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94614"><a href="http://socialbarrel.com/business-2/">Business</a></li>
<li id="menu-item-94615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94615"><a href="http://socialbarrel.com/business-2/advertising-business-2/">Advertising</a></li>
<li id="menu-item-94616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94616"><a href="http://socialbarrel.com/business-2/blogging-business-2/">Blogging</a></li>
<li id="menu-item-94617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94617"><a href="http://socialbarrel.com/development-news/">Development</a></li>
<li id="menu-item-94618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94618"><a href="http://socialbarrel.com/development-news/start-ups-development-web-tips/">Start Ups</a></li>
</ul>
</li>
<li id="menu-item-95594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-95594"><a href="http://socialbarrel.com/mobile-news/">Mobile</a>
<ul  class="sub-menu">
<li id="menu-item-95595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95595"><a href="http://socialbarrel.com/mobile-news/android-development/">Android</a></li>
<li id="menu-item-95596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95596"><a href="http://socialbarrel.com/mobile-news/blackberry-news/">Blackberry</a></li>
<li id="menu-item-95597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95597"><a href="http://socialbarrel.com/mobile-news/iphone-os/">iPhone</a></li>
<li id="menu-item-95598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95598"><a href="http://socialbarrel.com/mobile-news/mobile-phone-reviews/">Reviews</a></li>
<li id="menu-item-95599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95599"><a href="http://socialbarrel.com/mobile-news/windows-phone-development-news/">Windows Phone</a></li>
</ul>
</li>
<li id="menu-item-95974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95974"><a href="http://socialbarrel.com/infographics/">Infographics</a></li>
</ul>				</nav>
<ul id="et-social-icons">
<li class="twitter">
<a href="https://twitter.com/socialbarrel">
<span class="et-social-normal">Follow us on Twitter</span>
<span class="et-social-hover"></span>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/SocialBarrel">
<span class="et-social-normal">Follow us on Facebook</span>
<span class="et-social-hover"></span>
</a>
</li>
<li class="rss">
<a href="http://socialbarrel.com/feed/">
<span class="et-social-normal">Subscribe To Rss Feed</span>
<span class="et-social-hover"></span>
</a>
</li>
<li class="google">
<a href="https://plus.google.com/+Socialbarrel/posts">
<span class="et-social-normal">Follow Us On Google+</span>
<span class="et-social-hover"></span>
</a>
</li>
</ul>
</div> <!-- #top-navigation -->
</div> <!-- .container -->
</header> <!-- #main-header -->
<p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://socialbarrel.com/" rel="v:url" property="v:title">Home</a> » <span class="breadcrumb_last">Facebook launches new “Care” reaction on Facebook app and Messenger</span></span></span></p>
<div class="post-thumbnail">
<div class="container">
<h1 class="post-heading">Facebook launches new “Care” reaction on Facebook app and Messenger</h1>
</div> <!-- .container -->
</div> <!-- .post-thumbnail -->
<div class="page-wrap container">
<div id="main-content">
<div class="main-content-wrap clearfix">
<div id="content">
<div id="breadcrumbs">
<span class="et_breadcrumbs_content">
<a href="http://socialbarrel.com" class="breadcrumbs_home">Home</a> <span class="raquo">&raquo;</span>
<a href="http://socialbarrel.com/facebook/">Facebook</a> <span class="raquo">&raquo;</span> </span> <!-- .et_breadcrumbs_content --><span class="et_breadcrumbs_title">Facebook launches new “Care” reaction on Facebook app and Messenger</span>				
</div> <!-- #breadcrumbs -->
<div id="left-area">
<article class="entry-content clearfix">
<div class="et-single-post-ad"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top of Page -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-9602566850819387"
data-ad-slot="3812209351"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div> <!-- .et-single-post-ad -->
<p class="post-meta">Posted By <a href="http://socialbarrel.com/author/olaric/" title="Posts by Ola Ric" rel="author">Ola Ric</a> on Apr 18, 2020 | <span class="comments-number"><a href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/#respond"><span class="dsq-postid" data-dsqidentifier="124487 http://socialbarrel.com/?p=124487">0 comments</span></a></span></p>
<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/'><div class='the_champ_sharing_title' style="font-weight:bold" >Share the joy</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsocialbarrel.com%2Ffacebook-launches-new-care-reaction-on-facebook-app-and-messenger%2F124487%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Facebook%20launches%20new%20%E2%80%9CCare%E2%80%9D%20reaction%20on%20Facebook%20app%20and%20Messenger&url=http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/&title=Facebook%20launches%20new%20%E2%80%9CCare%E2%80%9D%20reaction%20on%20Facebook%20app%20and%20Messenger")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_stumbleupon_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/&title=Facebook%20launches%20new%20%E2%80%9CCare%E2%80%9D%20reaction%20on%20Facebook%20app%20and%20Messenger")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/', 'Facebook%20launches%20new%20%E2%80%9CCare%E2%80%9D%20reaction%20on%20Facebook%20app%20and%20Messenger' )" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><br/><div id="attachment_124488" style="width: 810px" class="wp-caption aligncenter"><img class="wp-image-124488 size-large" src="http://i1.wp.com/socialbarrel.com/wp-content/uploads/2020/04/care-reaction.jpg?resize=800%2C450" alt="" srcset="http://i1.wp.com/socialbarrel.com/wp-content/uploads/2020/04/care-reaction.jpg?resize=800%2C450 800w, http://i1.wp.com/socialbarrel.com/wp-content/uploads/2020/04/care-reaction.jpg?resize=300%2C169 300w, http://i1.wp.com/socialbarrel.com/wp-content/uploads/2020/04/care-reaction.jpg?resize=768%2C432 768w, http://i1.wp.com/socialbarrel.com/wp-content/uploads/2020/04/care-reaction.jpg?w=1200 1200w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /><p class="wp-caption-text">Credit: https://twitter.com/alexvoica/status/1251090864878821377?s=20</p></div>
<p>Facebook has added a “Care” reaction to its like button that will help people show support to others in their difficult moments. In a post on <em><a href="https://twitter.com/alexvoica/status/1251090864878821377?s=20">Twitter</a></em>, Facebook said it hopes the new care reaction will serve “<em>as a way for people to share their support with one another during this unprecedented time</em>.”</p>
<p>The care reaction will now serve as an additional way for people to show support to their loved ones and people going through difficult times during the COVID-19 pandemic. The care reactions will be available to a global audience on Facebook app and Facebook web from next week. On Messenger, however, a different care reaction—a beating heart will be available to all users.</p>
<p>Facebook is reporting high usage of its platforms due to the fact that people are forced to stay home to slow down the spread of the COVID-19 pandemic. The care reaction is therefore a big addition to help people express themselves in more ways than words can do.</p>
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">We’re launching new Care reactions on <a href="https://twitter.com/facebookapp?ref_src=twsrc%5Etfw">@facebookapp</a> and <a href="https://twitter.com/messenger?ref_src=twsrc%5Etfw">@Messenger</a> as a way for people to share their support with one another during this unprecedented time. </p>
<p>We hope these reactions give people additional ways to show their support during the <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> crisis. <a href="https://t.co/HunGyK8KQw">pic.twitter.com/HunGyK8KQw</a></p>
<p>&mdash; Alexandru Voica (@alexvoica) <a href="https://twitter.com/alexvoica/status/1251090864878821377?ref_src=twsrc%5Etfw">April 17, 2020</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>A couple of days ago, a report surfaced online that seems to suggest that Facebook is working on “Campus;” a new space exclusive for college students. So, is Facebook going back to basics? Reliable reverse engineer <em><a href="https://twitter.com/wongmjane/status/1248053020379627520/photo/1">Jane Manchun Wong</a></em> suspects so, and posted a <em><a href="http://socialbarrel.com/facebook-reportedly-working-on-campus-a-new-space-exclusive-for-college-students/124418/">screenshot</a></em> of “Campus;” a new space exclusive for college students. Recall that Facebook actually began its journey into the social media sphere as a student’s-only service called “TheFacebook” back in the days at Harvard University.</p>
<p>The social media giant, according to Jane, is working on Campus as an exclusive service for members of certain institutions. Jane’s screenshot shows a sign-up page inviting users to add year of their graduation, subjects of their degree as well as their dormitory.</p>
<p>Given Jane’s pedigree, Campus could only be a matter of weeks or maybe months from proper launch; but this is just mere speculation at the moment. That said, Facebook did not deny or confirm Jane’s tweet when probed for answers by <em><a href="https://www.telegraph.co.uk/technology/2020/04/09/facebook-comes-full-circle-plan-launch-social-network-universities/">The Telegraph</a></em>. <em>“We’re always working to improve the Facebook experience for students, but have nothing to announce at this time.” </em></p>
<p>A return to its root is as exciting as it is, and millions of people all over the world would not be against such a move considering how Facebook has deviated from its original idea.</p>
<p><em>Lately, Facebook</em> <em><a href="https://about.fb.com/news/2020/03/faster-smaller-simpler-messenger/">tweaked</a></em> a couple of thing in its Messenger app, and is a lot better—at least from afar. The Messenger app has come a long way since it was first introduced way back in 2011. From being just an app where you could only chat with your contacts by way of texts, you can now make video and audio calls, express yourself with amazing GIFs and many more. Ironically, all features added along the line contributed to some of the major issues the app has—navigation for example.</p>
<div class="awac-wrapper"><div class="awac widget text-71">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- After Text -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9602566850819387"
data-ad-slot="1439106152"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div><br/><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href='http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/'><div class='the_champ_sharing_title' style="font-weight:bold" >Share the joy</div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_facebook_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsocialbarrel.com%2Ffacebook-launches-new-care-reaction-on-facebook-app-and-messenger%2F124487%2F")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_twitter_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Facebook%20launches%20new%20%E2%80%9CCare%E2%80%9D%20reaction%20on%20Facebook%20app%20and%20Messenger&url=http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_google_plus_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Google plus" Title="Google plus" class="theChampSharing theChampGoogleplusBackground" onclick='theChampPopup("https://plus.google.com/share?url=http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampGoogleplusSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_linkedin_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Linkedin" Title="Linkedin" class="theChampSharing theChampLinkedinBackground" onclick='theChampPopup("http://www.linkedin.com/shareArticle?mini=true&url=http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/&title=Facebook%20launches%20new%20%E2%80%9CCare%E2%80%9D%20reaction%20on%20Facebook%20app%20and%20Messenger")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampLinkedinSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_pinterest_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Pinterest" Title="Pinterest" class="theChampSharing theChampPinterestBackground" onclick="javascript:void((function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());"><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampPinterestSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count the_champ_stumbleupon_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" alt="Stumbleupon" Title="Stumbleupon" class="theChampSharing theChampStumbleuponBackground" onclick='theChampPopup("http://www.stumbleupon.com/submit?url=http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/&title=Facebook%20launches%20new%20%E2%80%9CCare%E2%80%9D%20reaction%20on%20Facebook%20app%20and%20Messenger")'><ss style="display:block;border-radius:999px;" class="theChampSharingSvg theChampStumbleuponSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/', 'Facebook%20launches%20new%20%E2%80%9CCare%E2%80%9D%20reaction%20on%20Facebook%20app%20and%20Messenger' )" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li><li class="theChampSharingRound"><ss class="the_champ_square_count">&nbsp;</ss><i style="width:35px;height:35px;border-radius:999px;margin-left:9px !important;" title="Total Shares" alt="Total Shares" class="theChampSharing theChampTCBackground"></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-124487" class="share-facebook sd-button share-icon" href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-124487" class="share-pinterest sd-button share-icon" href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-124487" class="share-skype sd-button share-icon" href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/?share=skype" target="_blank" title="Share on Skype"><span>Skype</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-124487" class="share-twitter sd-button share-icon" href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-124487" class="share-google-plus-1 sd-button share-icon" href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-124487" class="share-linkedin sd-button share-icon" href="http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
</div>
</article> <!-- .entry -->
<div id="et-box-author">
<div id="et-bio-author">
<div class="author-avatar">
<img alt='' src='http://0.gravatar.com/avatar/6ae56090359625cfe3dcb18bcb5d25fe?s=60&#038;r=g' srcset='http://0.gravatar.com/avatar/6ae56090359625cfe3dcb18bcb5d25fe?s=120&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />							</div> <!-- end #author-avatar -->
<p id="author-info">
<strong>Author:</strong> Ola Ric							</p> <!-- end #author-info -->
<p>Ola Ric is a professional tech writer. He has written and provided tons of published articles for professionals and private individuals. He is also a social commentator and analyst, with relevant experience in the use of social media services.</p>
</div>
<div id="et-post-share" class="clearfix">
<span>Share This Post On</span>
<ul id="et-share-icons">
<li class="google-share"><a href="https://plus.google.com/share?url=http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/" target="_blank" class="et-share-button et-share-google">Google</a></li><li class="facebook-share"><a href="http://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/&amp;p[images][0]=http://i1.wp.com/socialbarrel.com/wp-content/uploads/2020/04/care-reaction.jpg?resize=150%2C150&amp;p[title]=Facebook launches new “Care” reaction on Facebook app and Messenger" target="_blank" class="et-share-button et-share-facebook">Facebook</a></li><li class="twitter-share"><a href="https://twitter.com/intent/tweet?url=http://socialbarrel.com/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/&amp;text=Facebook launches new “Care” reaction on Facebook app and Messenger" target="_blank" class="et-share-button et-share-twitter">Twitter</a></li>
</ul>
</div>
</div>
<div id="layout_comments">
<div id="disqus_thread"></div>
</div>				
</div> 	<!-- end #left-area -->
</div> <!-- #content -->
<div id="sidebar">
<div id="search-7" class="widget widget_search"><h4 class="widgettitle">Search SocialBarrel.com</h4><form role="search" method="get" id="searchform" class="searchform" action="http://socialbarrel.com/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></div> <!-- end .widget --><div id="mailchimp_social_wp-5" class="widget mailchimp_social_wp"><h4 class="widgettitle">Subscribe!</h4><script src="http://socialbarrel.com/wp-content/plugins/mailchimp_social_wp/templates/css/iframes/jquery.responsiveiframe.js"></script>
<script>
;(function($){          
$(function(){
$('#widget_iframe').responsiveIframe();
});        
})(jQuery);
</script><iframe id="widget_iframe" src="http://socialbarrel.com/wp-content/plugins/mailchimp_social_wp/widget.php?iframe=6&services=eyJmYWNlYm9va3RyaWdnZXIiOiJkIiwiZW1haWx0cmlnZ2VyIjoiZCJ9&extra_text=By+subscribing+you+agree+to+have+your+details+collected+in+MailChimp&ot=eyJ0aXRsZV90YiI6IlN1YnNjcmliZSB0byB0aGUgTWFpbGluZyBMaXN0IiwiZmFjZWJvb2tfbGFiZWwiOiJTdWJzY3JpYmUgd2l0aCBGYWNlYm9vayIsImdvb2dsZV9sYWJlbCI6IlN1YnNjcmliZSB3aXRoIEdvb2dsZSsiLCJvdXRsb29rX2xhYmVsIjoiU3Vic2NyaWJlIHdpdGggT3V0bG9vayIsImxpbmtlZGluX2xhYmVsIjoiU3Vic2NyaWJlIHdpdGggTGlua2VkSW4iLCJlbWFpbF9sYWJlbCI6IkVtYWlsIEFkZHJlc3MiLCJzdWJzY3JpYmVfbGFiZWwiOiJTdWJzY3JpYmUifQ==&o=eyJpZnJhbWVfYnV0dG9uX2NvbG9yIjoiYnRuLWRlZmF1bHQiLCJpZnJhbWVfZXh0cmFfdGV4dF9jb2xvciI6IkJsYWNrIn0=&u=http%3A%2F%2Fsocialbarrel.com%2Fwp-content%2Fplugins" class="iframe" allowtransparency="true" height="180px" style="width: 100%; padding: 0px; margin: 0px; border: none; display: block;" scrolling="no" frameborder="0"></iframe></div> <!-- end .widget --><div id="text-75" class="widget widget_text"><h4 class="widgettitle">Our Sponsor</h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9602566850819387"
data-ad-slot="7271214152"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div> <!-- end .widget --><div id="etrecentfromwidget-3" class="widget widget_etrecentfromwidget"><h4 class="widgettitle">Recent From <span>Social Media News</span></h4>		<div class="et-tabbed-all-tabs">
<ul><li>	<div class="et-recent-featured-post"><img src="http://i1.wp.com/socialbarrel.com/wp-content/uploads/2020/03/who-and-whatsapp.png?resize=321%2C214" alt='WhatsApp and WHO launch new chatbot to fight COVID-19 fake news' width='321' height='214' />		<div class="et-main-description">			<span class="main-title"><a href="http://socialbarrel.com/whatsapp-and-who-launch-new-chatbot-to-fight-covid-19-fake-news/124152/">WhatsApp and WHO launch new chatbot to fight COVID-19 fake news</a></span>			<span class="postinfo">Mar 20, 2020</span>		</div> <!-- .et-main-description -->	</div> <!-- .et-recent-featured-post --></li>
<li class="clearfix">
<div class="smallthumb">
<a href="http://socialbarrel.com/ftc-sent-warnings-to-social-media-influencers-why/123962/">
<img src="http://i2.wp.com/socialbarrel.com/wp-content/uploads/2020/03/social-media-influencers.png?resize=60%2C60" alt='FTC Sent Warnings to Social Media Influencers — Why?' width='60' height='60' />		</a>
</div>
<div class="post-metainfo">
<span class="title"><a href="http://socialbarrel.com/ftc-sent-warnings-to-social-media-influencers-why/123962/">FTC Sent Warnings to Social Media Influencers — Why?</a></span>
<span class="postinfo">Mar 7, 2020</span>
</div>
</li>
<li class="clearfix">
<div class="smallthumb">
<a href="http://socialbarrel.com/facebook-will-pay-contingent-workers/123944/">
<img src="http://i0.wp.com/socialbarrel.com/wp-content/uploads/2020/03/facebook-will-pay-continent-workers.jpg?resize=60%2C60" alt='Facebook Will Pay Contingent Workers' width='60' height='60' />		</a>
</div>
<div class="post-metainfo">
<span class="title"><a href="http://socialbarrel.com/facebook-will-pay-contingent-workers/123944/">Facebook Will Pay Contingent Workers</a></span>
<span class="postinfo">Mar 6, 2020</span>
</div>
</li>
<li class="clearfix">
<div class="smallthumb">
<a href="http://socialbarrel.com/twitter-is-testing-fleets-disappearing-tweets/123921/">
<img src="http://i0.wp.com/socialbarrel.com/wp-content/uploads/2020/03/twitter-fleets.jpeg?resize=60%2C60" alt='Twitter is Testing Fleets — Disappearing Tweets' width='60' height='60' />		</a>
</div>
<div class="post-metainfo">
<span class="title"><a href="http://socialbarrel.com/twitter-is-testing-fleets-disappearing-tweets/123921/">Twitter is Testing Fleets — Disappearing Tweets</a></span>
<span class="postinfo">Mar 5, 2020</span>
</div>
</li>
<li class="clearfix">
<div class="smallthumb">
<a href="http://socialbarrel.com/youtube-hires-creator-liaison-as-creators-demand-transparency/123759/">
<img src="http://i2.wp.com/socialbarrel.com/wp-content/uploads/2020/02/youtube-creator-liaison.jpg?resize=60%2C60" alt='YouTube Hires Creator Liaison as Creators Demand Transparency ' width='60' height='60' />		</a>
</div>
<div class="post-metainfo">
<span class="title"><a href="http://socialbarrel.com/youtube-hires-creator-liaison-as-creators-demand-transparency/123759/">YouTube Hires Creator Liaison as Creators Demand Transparency </a></span>
<span class="postinfo">Feb 27, 2020</span>
</div>
</li></ul>		</div> <!-- .et-tabbed-all-tabs -->
</div> <!-- end .widget --><div id="text-79" class="widget widget_text">			<div class="textwidget"></div>
</div> <!-- end .widget -->	</div> <!-- end #sidebar -->
</div> <!-- .main-content-wrap -->
</div> <!-- #main-content -->
		
<div id="footer-bottom">
<ul id="menu-pages" class="bottom-nav"><li id="menu-item-95258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95258"><a href="http://socialbarrel.com/?page_id=95054">Home</a></li>
<li id="menu-item-55505" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55505"><a href="http://socialbarrel.com/about/">About us</a></li>
<li id="menu-item-57434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57434"><a href="http://socialbarrel.com/our-team/">Our Team</a></li>
<li id="menu-item-55509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55509"><a href="http://socialbarrel.com/privacy-policy/">Privacy</a></li>
<li id="menu-item-55507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55507"><a href="http://socialbarrel.com/contact-us/">Contact</a></li>
<li id="menu-item-55577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55577"><a href="http://socialbarrel.com/submit-news/">Write for us</a></li>
<li id="menu-item-99049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99049"><a href="http://socialbarrel.com/advertise-with-us/">Advertise With Us!</a></li>
</ul>		</div> <!-- #footer-bottom -->
</div> <!-- .page-wrap -->
<div id="footer-info" class="container">
<p id="copyright"><!--Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a>-->A <a href="http://venturegeeks.com/">Venture Geeks</a> project</p>
</div>
<!-- Infolinks START -->
<script type="text/javascript">
var infolinks_plugin_version = "WP_3.1.9";
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js?pid=2672428&wsid=0" ></script>
<script type="text/javascript">
jQuery(document).ready(function(){ 
jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');	
});
</script>
<!-- Infolinks END -->	<div style="display:none">
<div class="grofile-hash-map-6ae56090359625cfe3dcb18bcb5d25fe">
</div>
</div>
<div id="fb-root"></div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"http:\/\/socialbarrel.com\/facebook-launches-new-care-reaction-on-facebook-app-and-messenger\/124487\/":124487};
</script>
<div id="sharing_email" style="display: none;">
<form action="/facebook-launches-new-care-reaction-on-facebook-app-and-messenger/124487/" method="post">
<label for="target_email">Send to Email Address</label>
<input type="email" name="target_email" id="target_email" value="" />
<label for="source_name">Your Name</label>
<input type="text" name="source_name" id="source_name" value="" />
<label for="source_email">Your Email Address</label>
<input type="email" name="source_email" id="source_email" value="" />
<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
<img style="float: right; display: none" class="loading" src="http://socialbarrel.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
<input type="submit" value="Send Email" class="sharing_send" />
<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>
<div class="errors errors-1" style="display: none;">
Post was not sent - check your email addresses!			</div>
<div class="errors errors-2" style="display: none;">
Email check failed, please try again			</div>
<div class="errors errors-3" style="display: none;">
Sorry, your blog cannot share posts by email.			</div>
</form>
</div>
<script type="text/javascript">
var windowOpen;
jQuery(document).on( 'ready post-load', function(){
jQuery( 'a.share-facebook' ).on( 'click', function() {
if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
windowOpen.close();
}
windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
});
</script>
<script type="text/javascript">
var windowOpen;
jQuery(document).on( 'ready post-load', function(){
jQuery( 'a.share-tumblr' ).on( 'click', function() {
if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
windowOpen.close();
}
windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
});
</script>
<script type="text/javascript">
var windowOpen;
jQuery(document).on( 'ready post-load', function(){
jQuery( 'a.share-skype' ).on( 'click', function() {
if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
windowOpen.close();
}
windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
return false;
});
});
</script>
<script type="text/javascript">
var windowOpen;
jQuery(document).on( 'ready post-load', function(){
jQuery( 'a.share-twitter' ).on( 'click', function() {
if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
windowOpen.close();
}
windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
});
</script>
<script type="text/javascript">
var windowOpen;
jQuery(document).on( 'ready post-load', function(){
jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
windowOpen.close();
}
windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
return false;
});
});
</script>
<script type="text/javascript">
var windowOpen;
jQuery(document).on( 'ready post-load', function(){
jQuery( 'a.share-linkedin' ).on( 'click', function() {
if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
windowOpen.close();
}
windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
return false;
});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/socialbarrel.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://socialbarrel.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"socialbarrel"};
/* ]]> */
</script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"124487 http:\/\/socialbarrel.com\/?p=124487","disqusShortname":"socialbarrel","disqusTitle":"Facebook launches new \u201cCare\u201d reaction on Facebook app and Messenger","disqusUrl":"http:\/\/socialbarrel.com\/facebook-launches-new-care-reaction-on-facebook-app-and-messenger\/124487\/","postId":"124487"};
/* ]]> */
</script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/socialbarrel.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202016'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/themes/Nexus-1.6/js/superfish.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_custom = {"mobile_nav_text":"Navigation Menu","ajaxurl":"http:\/\/socialbarrel.com\/wp-admin\/admin-ajax.php","et_hb_nonce":"f4dd9fa6ba"};
/* ]]> */
</script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/themes/Nexus-1.6/js/custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.7.4'></script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.7.4'></script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.7.4'></script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.7.4'></script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/themes/Nexus-1.6/epanel/page_templates/js/fancybox/jquery.easing-1.3.pack.js?ver=1.3.4'></script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/themes/Nexus-1.6/epanel/page_templates/js/fancybox/jquery.fancybox-1.3.4.pack.js?ver=1.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_ptemplates_strings = {"captcha":"Captcha","fill":"Fill","field":"field","invalid":"Invalid email"};
/* ]]> */
</script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/themes/Nexus-1.6/epanel/page_templates/js/et-ptemplates-frontend.js?ver=1.1'></script>
<script type='text/javascript' src='http://socialbarrel.com/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var UPMECustom = {"ViewProfile":"View Profile","EditProfile":"Edit Profile","UPMEUrl":"http:\/\/socialbarrel.com\/wp-content\/plugins\/upme\/","ForgotPass":"Forgot Password","Login":"Login","Messages":{"EnterDetails":"Please enter your username or email to reset password.","EnterEmail":"Please enter your email address.","ValidEmail":"Please enter valid username or email address.","NotAllowed":"Password changes are not allowed for this user.","EmailError":"We are unable to deliver email to your email address. Please contact site admin.","PasswordSent":"We have sent a password reset link to your email address.","WentWrong":"Something went wrong, please try again","RegExistEmail":"Email is already registered.","RegValidEmail":"Email is available","RegInvalidEmail":"Invalid email.","RegEmptyEmail":"Email is empty.","RegExistUsername":"Username is already registered.","RegValidUsername":"Username is available.","RegEmptyUsername":"Username is empty.","RegInValidUsername":"Invalid username.","DelPromptMessage":"Are you sure you want to delete this image?"},"AdminAjax":"http:\/\/socialbarrel.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/upme/js/upme-custom.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://socialbarrel.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=3.9.7'></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.5566890239716 seconds, on 18-04-20 14:38:05 -->